7591 questions

9029 answers

14584 comments

11836 members

0 votes
45 views 2 comments
by
I saw in a changelog a while back that support for 6rd was added, but I can't seem to find it. Can't find anything in the wiki either... is there a package I have to install?

Could somebody please give me a hint.

/LinuxSam

1 Answer

0 votes
by
Hello,

From a ssh console or CLI do:

opkg update

opkg install 6rd.

Regards,
Best answer
by
Turn out it was already installed.

So I guess my next question is. Where do I configure it?  do I have to do that in the CLI or is there a place in the WebUI that I haven't found yet?

/LinuxSam
by
I don't know of a UI subsection for 6rd, you'll have to do it manually from CLI/ssh.

Regards,