8298 questions

9759 answers

15541 comments

13863 members

0 votes
961 views 3 comments
by
I tried to connect remote via https://, but also to connect more then one ip address via nat in the remote net, than the connection failed when Port Scan Prevention is active.

If its switched off, erverthing is fine

Haveinstalled last FW

tnx

kind regards

1 Answer

0 votes
by
Hi,

Thanks for pointing this out. The bug was reported and we are working on it to fix the issue.
by
Tnx for the fast reaction kind regards
by
Hello,
where can i  disable the "Port Scan Prevention" ?
Maybe i have same problem.
by
Network, Firewall, PSP