8400 questions

9885 answers

15679 comments

14155 members

0 votes
35 views 0 comments
by
Hi, just installed the latest ZT (1.1.14) on my RTU240.  Firmware RUT2XX_R_00.01.14.

Followed the instruction https://wiki.teltonika-networks.com/view/ZeroTier_Configurationhttps://wiki.teltonika-networks.com/view/ZeroTier_Configuration

Going to the last step "add new port forward" I do not see a entry for the external zone. Therefor I cant select zerotier.

Thanks in advance for help. Jakob

1 Answer

0 votes
by
Hello,

The port forwarding example that you are looking at was made for RUTX/TRB devices and therefore RUT9/RUT2 does not have such an option to select zones in port forwarding configuration.

Regards.