10857 questions

12933 answers

20166 comments

25480 members

0 votes
55 views 1 comments
by

Good morning,

I enabled "GPS" in Services, in  GPS, MAPS there is latitude and Longitude: all correct.

Status is ONLINE

In RMS there is message "No location information about device", how is it possible ?

by

Step by step instructions


  1. First, choose a device(s) for which the configuration will apply. If you select multiple devices, it will not display current parameters.
  2. Move your mouse pointer to the Monitoring top control menu and click "Set update period".
  3. After a new pop-up window should appear. Place checkmarks next to relevant parameters to set up custom monitoring intervals. You can set up the monitoring update frequency; on the right, you can set the time units for that setting.
  4. As you change these settings, the system will calculate an estimated monthly data usage value below in real-time.

At the top of your screen, you will get a notification in green text: Device updated.

https://wiki.teltonika-networks.com/wikibase/index.php?title=How_can_I_control_RMS_data_usage%3F&mobileaction=toggle_view_desktop

1 Answer

0 votes
by

Step by step instructions


  1. First, choose a device(s) for which the configuration will apply. If you select multiple devices, it will not display current parameters.
  2. Move your mouse pointer to the Monitoring top control menu and click "Set update period".
  3. After a new pop-up window should appear. Place checkmarks next to relevant parameters to set up custom monitoring intervals. You can set up the monitoring update frequency; on the right, you can set the time units for that setting.
  4. As you change these settings, the system will calculate an estimated monthly data usage value below in real-time.

At the top of your screen, you will get a notification in green text: Device updated.

https://wiki.teltonika-networks.com/wikibase/index.php?title=How_can_I_control_RMS_data_usage%3F&mobileaction=toggle_view_desktop