FOR TIPS, gUIDES & TUTORIALS

subscribe to our Youtube

GO TO YOUTUBE

12671 questions

15052 answers

24113 comments

47054 members

0 votes
60 views 0 comments
by
Hi

I try to configure port forwarding to units who is not connected to the router. When I try to change "Internal IP adress" the only choise I have is the Routers IP adress and "-- Custom --" is grey marked. I try to add some other IP adress but this is not working.

1 Answer

0 votes
by
Hello,

When you press on custom option, you are allowed to type the IP. Once you type the address, press enter.

You can also create any port forwarding rule, then edit the address via CLI/SSH either by UCI commands or editing /etc/config/firewall file.

Best regards