FOR TIPS, gUIDES & TUTORIALS

subscribe to our Youtube

GO TO YOUTUBE

14455 questions

17168 answers

28195 comments

0 members

We are migrating to our new platform at https://community.teltonika.lt. Moving forward, you can continue discussions on this new platform. This current platform will be temporarily maintained for reference purposes.
0 votes
176 views 0 comments
by anonymous
Hello,

In Services->VPN->Ipsec->(edi connection)->Connection Settings->Advanced Settings->Custom option:

The interface wont let you enter leftsourceip=%config, pretending there is an illegal char. Must enter it manually in /etc/config/ipsec.

Regards,

1 Answer

0 votes
by anonymous
Hi,

I will report this to RnD as a suggestion for a validation fix of that field.

Thank you for your feedback.

EB.